Realm compelling error in Xcode 10 with Swift 4.1.5


#1

It’s impossible to build the projects with Realm in Xcode 10 because of errors in List.swift! Could you solve this?